ImpressumNutzungsbedingungen 26.01.2020, 03:32

Autor Thema: Klimaanlage / Heizung defekt - keine (Heiz)Leistung  (Gelesen 31616 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

chsi

  • Gast
Hi,
habe mit meinem Fiat ein großes Problem...(klimaautomatik)
Mein 500er heizt nicht mehr richtig...
erst wenn ich in die höchste Stufe des Gebläses schalte macht es unter dem Amateurenbrett "klack" und dann kommt warme Luft...bis zu diesem "klack" kommt nur kalte Luft egal wie hoch die temp. Gestellt ist...
Ich war auch schon bei Fiat die mir einen Kostenvoranschlag gemacht haben...
Das Problem dabei ist das die meinen, der Heizkasten unter dem Armaturenbrett sei Defekt/kaputt...
Dies würde sich dann auf 1600€ belaufen...(Armaturenbrett muss komplett ausgebaut werden)
Allein dieser blöde Heizkasten kostet fast 900€...
Hatte jemand schon mal das gleiche Problem oder weiß jemand einen guten Ratschlag??

Vielen dank im Vorraus...
Chsi

neos65

Re: Klimaanlage defekt
« Antwort #1 am: 13.03.2012, 09:14 »
nach oben
Hallo, was ist denn ein Heizkasten, die meinen sicher den Wärmetauscher ? Wie alt ist denn dein Fuffi ? Liegt der hohe Ersatzteilpreis an der Klimaautomatik ? Hier hatte neulich jemand Xenon Kompletteinheiten im polnischne E Bay ersteigert; ob die dann legal eingebaut werden können sei dahin gestellt, aber der Preis war wohl sehr gut. Der Fuffi wird ja in Polen gebaut, von daher paßte das wohl gut. Viel Erfolg !

Einsteiger

Re: Klimaanlage defekt
« Antwort #2 am: 16.03.2012, 22:43 »
nach oben
Hallo,
habt ihr keine Garantieverlängerung gemacht ?
Wie alt ist der Wagen ?

Ndonio

Re: Klimaanlage defekt
« Antwort #3 am: 18.03.2012, 12:41 »
nach oben
War da nicht mal was mit dem Stellmotor der Heizungsklappenregelung? Da gehen gerne mal die Plastikzahnräder hops.
 

BBCG

  • Gast
Re: Klimaanlage defekt
« Antwort #4 am: 31.10.2013, 12:25 »
nach oben
Hi an alle,

mich würde der Ausgang dieses Problems sehr interessieren, da ich momentan an dem gleichen Problem hänge.

Erst wenn das Gebläse voll aufgedreht wird, hört man ein Klack und dann kommt auch wieder warme Luft. Leider nur ganz warme. Die Temperatureinstellung zeigt keinerlei Funktion.



Danke Vorab,

Grüße,
BBCG

mb4711

  • Gast
Re: Klimaanlage defekt
« Antwort #5 am: 02.11.2013, 14:45 »
nach oben
Hi,

hatte das Problem letztes Jahr im Winter, da ist das Plastikzahnrad abgebrochen...und anstelle das Teil zu tauschen braucht man eine komplette Motorsteuerung. Das war definitiv mein letzter Fiat....

Viel Glück.

Anbei mein Beitrag vom 15. Februar 2013

http://www.forum500.de/community/index.php?topic=3746.msg208347#msg208347


Hallo,

letztes Jahr im Dezmeber hat bei meinem Fiat 500 die Klimaanlage nicht mehr funktioniert. Anstelle warmer Luft kam nur die kalte Aussenluft herein. Zuerst dachte ich, es handelt sich um ein Defekt des Temperaturfühlers....weit gefehlt.

Bei meinem Fiat war ein Zahnrad der Motorsteuerung für die Lüftungsklappen defekt. Das "Beste" daran war / ist, dass man dieses Teil nicht alleine kaufen oder austauschen kann, sondern die komplette Motorsteuerung für die Lüftungsklappen....

Dazu musste man das Amaturenbrett ausbauen, um das Teil zu tauschen. Dieses Teil ist größer als der Motor und kostet 1.000 Euro, dazu nochmals der Ein- und Ausbau des Teils.

Nun bin ich echt sauer auf mein Auto bzw. Fiat, da eigentlich so ein Teil nicht kaputt gehen sollte. Zumal ich vor zwei Jahren das Schiebedach tauschen lassen musste, weil auch dort die Steuerung bzw. die Züge defekt waren. Fiat wollte aber dafür keine Kulanz gewären.....

Das Auto ist 4 1/2 Jahre alt....

Hatte jemand auch schon einmal dieses Problem?

miguelito

Re: Klimaanlage defekt
« Antwort #6 am: 05.11.2013, 07:48 »
nach oben
[..]
erst wenn ich in die höchste Stufe des Gebläses schalte macht es unter dem Amateurenbrett "klack" und dann kommt warme Luft...
[..]

Also "klack" und dann kommt warme Luft deutet sehr stark auf die Lüftungsklappe bzw deren Ansteuerung / Servo hin. Kannst Dich schon mal drauf einstellen.
Ich würd das Teil definitiv selber ausbauen und versuchen es mit Hausmitteln zu reparieren (Motor/Getriebeteile aus Modellbau etc, was man halt so zu Hause liegen hat..). Aber der Ausbau selber ist ne gröbere Aktion.
« Letzte Änderung: 05.11.2013, 07:54 von miguelito »

mani315

  • Gast
Re: Klimaanlage defekt
« Antwort #7 am: 23.11.2013, 20:22 »
nach oben
Hi an alle,

mich würde der Ausgang dieses Problems sehr interessieren, da ich momentan an dem gleichen Problem hänge.

Erst wenn das Gebläse voll aufgedreht wird, hört man ein Klack und dann kommt auch wieder warme Luft. Leider nur ganz warme. Die Temperatureinstellung zeigt keinerlei Funktion.



Danke Vorab,

Grüße,
BBCG


Hallo,
ein Bekannter hatte das selbe Fehlerbild, habe mich heute des Problems angenommen und repariert. Es ist nicht das Zahnrad gebrochen (wie schon oftmals geschildert), sondern der Kunststoffzapfen der Heizungsklappe, wo das Zahnrad aufgesteckt ist.

Rechte und linke Blende der Mittelkonsole ausbauen, Schaltmanschette ausclipsen und hochziehen.
Kleine Blende durch lösen der Kreuzschlitzschrauben ausbauen, große Blende unterhalb des Schalthebels ausbauen (2 Schrauben 30er Torx oben, 2 x20er Torx unten)
Schrittmotor rechts Höhe Ablagefach abschrauben 2 Schauben 6er Nuß und dann ist das Problem sichtbar. Zahnrad aus dem Schrittmotor herrausziehen.
Der Zapfen der Herizungsklappe steckt in der Vertiefung des Zahnrads, mit einem 3er Bohrer von hinten leicht anbohren, dann den Zapfen herausdrücken und fertig
druchbohren (möglichst zentriert).  Zapfen passt nur in einer Stellung in das Zahnrad, genauso wie dieses in den Schrittmotor. Stellung ermitteln wie der Zapfen auf der
Heizungsklappe befestigt werden muß (in meinem Fall war es an Hand der Bruchstelle gut erkennbar). Zapfen auf die Heizungsklappe mit Sekundenkleber (nur Gel-Sekundenkleber benutzen).  Es wird eine Schraube 3 x 25mm mit Kreuzschlitz (Blechschraube oder Holzschraube) benötigt. Denn Kopf der Schraube soweit zuschleifen, daß er in die Vertiefung des Zahnrads passt. So nun kommt das größte Problem, das Loch in die Heizungsklappe zu bohren, sehr wenig Platz. In meinem Falle hatte ich einen kleinen Akkuschrauber, wo ich ein 45° Bit Winkelgetriebe aufstecken kann. So nun ein 2mm Loch durch das zuvor gebohrte Loch des aufgeklebten Zapfen bohren.
Zahnrad aufstecken und mit der Schraube befestigen ( kurzer kleiner Kreuschlitzschraubendreher). Sollte die Verklebung nicht halten, so wie im meinem Falle, spielt keine Rolle. Schraube kräftig anziehen und dabei auf die Stellung achten. Zusammenbau in umgekehrter Reihenfolge. Das ganze hat zirka 1,5 Std. gedauert, wobei die meiste Zeit mit überlegen und geeigneten Werkzeug suchen in Anspruch genommen hat.
So nun Funtioniert die Heizung wieder einwandfrei und eine Menge Geld gespart.

Ich hoffe ich konnte euch weiterhelfen.

miguelito

Re: Klimaanlage defekt
« Antwort #8 am: 25.11.2013, 07:46 »
nach oben
[..]
 Es ist nicht das Zahnrad gebrochen (wie schon oftmals geschildert), sondern der Kunststoffzapfen der Heizungsklappe, wo das Zahnrad aufgesteckt ist.
[..]

Wahrscheinlich ist auch in allen anderen Fällen der Anlenkhebel gebrochen ;) Das Gerücht hier kommt sicher von 'ner Werkstättenpauschalaussage gegenüber einem Betroffenen. "Zahnrad kaputt" sozusagen Synonym für "irgendwas am Antrieb gebrochen".

Ich hab auch noch keinen Fall erlebt, wo ich mir zu guter letzt nicht bastlerisch selber helfen konnte, wenn das Ersatzteil nicht verfügbar / schweineteuer war.

Danke jedenfalls für Deine Schilderung! Gut vorallem zu wissen, dass man da ran kommt ohne das Armaturenbrett ab zu machen -> Auch wieder so ne Werkstattaussage...? Schade, dass Du keine Bilder machen konntest.

mani315

  • Gast
Re: Klimaanlage defekt
« Antwort #9 am: 01.12.2013, 11:40 »
nach oben
Hallo,
möchte noch ein paar Fotos nachreichen.
Stellrad habe ich aber nicht mehr abgeschraubt.