ImpressumNutzungsbedingungen 09.12.2019, 11:58

Autor Thema: Umrüstung Rückleuchten von Serie 4 auf Serie 3  (Gelesen 1090 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Hallo zusammen,
ich komme auf das Thema Umrüsten der Rückleuchten von Serie 4 auf Serie 3 also von "neu" auf "alt" zurück und dafür schon mal 1.000 Dank an Lunschi für die super Anleitung. Nachdem ich alles zusammengebaut (Adapterkabel) und angeschlossen habe tritt folgendes Problem auf:
   Wenn ich das Fahrlicht einschalte, leuchten die dazugehörigen Rückleuchten für ca eine Sekunde auf, gehen dann aber aus und im Kombiinstrument leuchtet
   ein Fehler auf (Glühbirne defekt).
Dann habe ich die Rücklichter wieder ausgebaut und außerhalb des Autos auf die Plusleitung und das entsprechende Rücklicht Strom (allerdings nur 6 Volt) gegeben um zu prüfen ob evtl. in der Kabelverbindung ein Kurzschluss ist. Beide Rückleuchten leuchten ohne auszugehen.
Hat jemand eine Idee woran es liegen könnte?
Ich hänge mal zwei Bilder an, eins zum Vergleich und ein fertiges.
Mir gefällt es sehr gut.

Wolfmother71

  • Beiträge: 5499
  • Alter: 48
  • Ort: Gustavsburg
  • Geschlecht: Männlich
  • The next step
  • Galerie ansehen
Re: Umrüstung Rückleuchten von Serie 4 auf Serie 3
« Antwort #1 am: 06.07.2019, 19:38 »
nach oben
@Smartfahrer

Und wieder bist du im falschen Thread. Mache doch mit deinem Problem im Technik Bereich einen Thread auf, da gehört er hin und wird auch besser gefunden.

Gruß Stefan

P.S. Oder vielleicht zieht das einer der Moderatoren hier raus und macht das.


Gesendet von iPad mit Tapatalk
Rerun van Pelt: 01.08.2017
Abarth 595 Custom als Cabrio, 145 PS, Trofeo Grau, K&N Luftfilter, Chromringe, Lederüberzug Handbremse, Ledercover Sonnenblenden, Eibach Pro Kit, 595 Badge, Rerun Badge, Skorpion Badge, G-Tech GT-S278-114rot.

Jo500

Re: Umrüstung Rückleuchten von Serie 4 auf Serie 3
« Antwort #2 am: 06.07.2019, 22:15 »
nach oben
da bin ich ja mal gespannt.
Bei rot gehen die neuen Rueckleuchten ja noch gerade so durch. Zumindest bei mir.
Bei anderen Farben....
Naja andere werden das wohl anders sehen ;)
Wenn das funktioniert werden die alten wohl bei mir auch rein kommen.

Gruesse Jo500

Malifaux

Re: Umrüstung Rückleuchten von Serie 4 auf Serie 3
« Antwort #3 am: 08.07.2019, 18:00 »
nach oben
Hier fehlt der Beitrag #1895 von lunschi, wenn ich mich nicht irre

https://www.forum500.de/community/index.php?topic=5064.msg274464.msg#274464

Grüße Frank

Gesendet von meinem Redmi Note 7 mit Tapatalk

Fiat 500S 1.2 8V 69PS EZ 07/17 seit 27.10.17, Ausstatt.- variante 06/16, Serie 4, italiablau, 5 Speichen-Alus matt-schw./diamantfinish, Kleber Quadraxer2 195/45 R16 84H
TFT-Instr.-anz., Klimaautom., k&n Luftfilter, Orig. Fiat Fußmatten

1. R5 1. Gen. TL 1.0 | 2. Citroën 2CV | 3. R5 2. Gen. TR Prima 1.4 | 4. Ford Ka 1. Gen. 1.3 | 5. Ford Fiesta 6. Gen. 1.3 Style | Familienkutsche VW Golf Sportsvan

Jo500

Re: Umrüstung Rückleuchten von Serie 4 auf Serie 3
« Antwort #4 am: 08.07.2019, 18:51 »
nach oben
genial, vielen Dank

Gruesse Jo500

Jo500

Re: Umrüstung Rückleuchten von Serie 4 auf Serie 3
« Antwort #5 am: 11.07.2019, 17:12 »
nach oben
nachdem ja viel hier ihren 'alten' 500er auf alternative Rueckleuchten umgeruestet haben weiss das ja vielleicht jmd.
Sind bei den carparts Klarglasleuchten die Traeger fuer die Leuchtmittel mit dabei?

Thanks Jo500

Spurti

  • Sponsor
  • *
  • Beiträge: 5351
  • Alter: 50
  • Ort: Bremen
  • Geschlecht: Männlich
  • Ich bin nicht Blau ich bin Carbon Schwarz
  • Galerie ansehen
Re: Umrüstung Rückleuchten von Serie 4 auf Serie 3
« Antwort #6 am: 11.07.2019, 17:22 »
nach oben
Das ist eine komplette Einheit.

Gesendet von meinem Telefon

1.Fiat Ritmo 75S ,2.Fiat Ritmo75 S ,3.Fiat Uno 75SXie mpi ,4.Fiat Punto 90 Sporting ,
5.Fiat Punto1.4 16v Sporting ,6.Fiat Panda Dynamic/Sport ,7.Fiat 500 1.4 Sport

Jo500

Re: Umrüstung Rückleuchten von Serie 4 auf Serie 3
« Antwort #7 am: 11.07.2019, 19:09 »
nach oben
Dankeeee....

Gruesse Jo500

lunschi

Re: Umrüstung Rückleuchten von Serie 4 auf Serie 3
« Antwort #8 am: 12.07.2019, 17:40 »
nach oben
.... Nachdem ich alles zusammengebaut (Adapterkabel) und angeschlossen habe tritt folgendes Problem auf:
   Wenn ich das Fahrlicht einschalte, leuchten die dazugehörigen Rückleuchten für ca eine Sekunde auf, gehen dann aber aus und im Kombiinstrument leuchtet
   ein Fehler auf (Glühbirne defekt).
Dann habe ich die Rücklichter wieder ausgebaut und außerhalb des Autos auf die Plusleitung und das entsprechende Rücklicht Strom (allerdings nur 6 Volt) gegeben um zu prüfen ob evtl. in der Kabelverbindung ein Kurzschluss ist. Beide Rückleuchten leuchten ohne auszugehen.
Hat jemand eine Idee woran es liegen könnte?
Ich hänge mal zwei Bilder an, eins zum Vergleich und ein fertiges.
Mir gefällt es sehr gut.

...da muss ein Fehler in der Verkabelung vorliegen. Hast Du es genauso angeschlossen wie in meiner Tabelle beschrieben? Ich hoffe doch da ist kein Fehler drin... Immer dran denken, die Adapterkabel für links und rechts sind verschieden!

Funktionieren denn die Blinker und Bremsleuchten korrekt?

Welche Birnchen hast Du in die neuen ("alten") Leuchten reingebaut? Bei der Blinkerbirne ist es einfach, da kann man die alten einfach umstecken; für Rücklicht und Bremslicht musst Du aber neue Einfadenlampen kaufen. 10 W für Rücklicht und 21W für Bremslicht. Vielleicht hast Du auch einfach die Birnchen in die falschen Fassungen gesteckt?

Kai

Kai
Kaputt ist wenn man aufhört zu reparieren!
500S TwinAir 85 PS Passione Rot Nr. 2

Re: Umrüstung Rückleuchten von Serie 4 auf Serie 3
« Antwort #9 am: 13.07.2019, 19:58 »
nach oben
Hallo Zusammen, habe leider jetzt erst Zeit bekommen mich noch mal zu Wort zu melden. So, ich behaupte, dass die Verkabelung richtig ist. Das komische an der Sache ist, wenn ich ein Rücklicht angeschlossen habe, z. B. rechts, und links ist noch keins angeschlossen, dann sind alle Funktionen da. Blinker, Bremslicht, Standlicht funktioniert. Schließe ich die Linke Seite an und habe die rechte abgeklemmt funktioniert auch hier alles. Jetzt war meine Vermutung, dass evtl. ein Kurzschluss in einer Leuchteinheit vorliegt und habe deshalb einfach mal die Linke Leuchteinheit rechts angeschlossen und umgekehrt. Hierbei habe ich den Kostal Stecker welcher Fahrzeug seitig angeklemmt wird abgemacht und die Einzelnen Flachstecker so isoliert dass sich diese nicht berühren um jede Fehlerquelle zu vermeiden.  Einzeln funktionieren beide, aber sobald ich den anderen anklemme leuchtet die zuletzt angeklemmte Leuchte kurz auf und alles ist aus, rechts wie links. Ich kann mir das einfach nicht erklären. Die Leuchtmittel habe ich so übernommen wie sie geliefert wurden, die sind auch nicht defekt.

Über einen Blitzgedanken würde ich mich riesig freuen. Zur Not würde ich aber auch mal in der Werkstatt "vorsprechen" die sind dort sehr nett im Vergleich zu dem was man hier so teilweise liest.

Dann wünsche ich schon mal allen ein schönes Wochenende die das hier lesen.