ImpressumNutzungsbedingungen 22.07.2024, 15:24

Autor Thema: Tachodisplay defekt?!  (Gelesen 11456 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Tachodisplay defekt?!
« am: 23.04.2018, 20:40 »
nach oben
Hallo Zusammen, ich habe im Netz schon ordentlich gesucht, aber noch nichts genaues gefunden. Mein Tacho, also eher die Multianzeige bleibt dunkel, also zumindest so dunkel, dass ich kaum noch was erkennen kann. Der Drezahlmesser und Tempoanzeige snd beleuchtet. Hat jmd ne Ahnung, was es sein kann?
Danke schonmal! :thumbsup:

guzzi97

  • Gast
Re: Tachodisplay defekt?!
« Antwort #1 am: 24.04.2018, 07:50 »
nach oben
Hi,
schon mal versucht die Helligkeit der Instrumentenbeleuchtung höher zu stellen ?
Die "Warnlampen" sind nicht in der Heligkeit verstellbar..

Grüße

Re: Tachodisplay defekt?!
« Antwort #2 am: 13.12.2023, 22:48 »
nach oben
Hallo ich hab seit heute das gleiche Problem, Tacho kaputt?

Re: Tachodisplay defekt?!
« Antwort #3 am: 07.01.2024, 09:41 »
nach oben
es gibt woh Firmen , die die zugesandte Tachoeineheit reparieren k?nnen, ich habe auch mal gelesen dass gleichzeitiges langes Dr?cken der Plus und Minuastate das KI resetten w?rden und die Anzeige wieder kommt.
Das halte ich aber f?r wenig zuverl?ssig oder zufall..
Leider habe ich in dem Zuasammenhang auch schlechte Bewertungen einer Fa gelesen, wo zwar gezahlt aber woh nicht fehlerfrei repariert wurde..
Drum suche ich noch nach einer zuverl?ssigen Reparatur, ich bin zwar KFZ meister, habe damit aber keine Erfahrung.

Also her mit einer Empfehlung einer erfolgreichen Firma.. :-)