ImpressumNutzungsbedingungen 25.09.2021, 20:46

Autor Thema: Nach dem Zünden und Losfahren lautes Quietschgeräusch für 10 Sek.  (Gelesen 416 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Donar

Nach dem Zünden und Losfahren macht mein jetzt 5 Jahre alter 500er für ca. 5 bis 10 Sekunden ein recht lautes Quietschgeräusch, danach verhält er sich völlig normal, egal wie lange die Fahrt dauert.

Abstellen des Motors für einige Minuten und Zündung: gleiches Quietschen. Was ist die Ursache dafür? (Der Riemen wurde vor 3 Monaten gewechselt).

Revilo

Kannst du das Geräusch lokalisieren? Hast du mal versucht den Motor durch anrollen lassen zu starten und es dann auch da?
Grüße Oliver 

595C Turismo, 7,5x17 ET35 mit 225/35R17, Ulter Premium V2, LED, Giulia Doppelleselampe mit Ambient-Light (wie US-Modelle).

tompeter

  • Beiträge: 1127
  • Alter: 52
  • Ort: Felde
  • Geschlecht: Männlich
  • Fiat Abarth 595
  • Galerie ansehen
Gib mal etwas Spülmittel auf den Keilriemen und Zahnriemen und starte dann erneut. Geräusch sollte dann verschwunden sein.
Live is too short to drive boring cars😎

Revilo

Also bevor ich mit Spüli rummache, würde ich erst mal lokalisieren woher das Geräusch kommt.
Mit dem von mir vorgeschlagenen Test, wollte ich wissen, ob vielleicht der Anlasser beim Ausspuren hängen bleibt.
Ob es am Riemen liegt kann man herausfinden, ob das Zuschalten von elektrischen Verbrauchen wie heizbare Heckscheibe, Licht, Fensterhaber das ganze verstärkt. Auch mal den Test machen Klimanalage an/aus. Und wenn sich dann der Riemen als Übeltäter herausstellt, dann würde ich da wo dieser vor 3 Monaten gewechselt wurde zum Nachspannen vorstellig werden.

Und Spülmittel auf den Zahnriemen ist dein Ernst??? ????
Grüße Oliver 

595C Turismo, 7,5x17 ET35 mit 225/35R17, Ulter Premium V2, LED, Giulia Doppelleselampe mit Ambient-Light (wie US-Modelle).

Donar

Zitat
Ob es am Riemen liegt kann man herausfinden, ob das Zuschalten von elektrischen Verbrauchen wie heizbare Heckscheibe, Licht, Fensterhaber das ganze verstärkt. Auch mal den Test machen Klimanalage an/aus.

Licht ist eh immer an, da Schweiz, Tageslicht ist hier ein Muss.

Aber ja, bei der Klimaanlage tut sich was: auf höchste Stufe gestellt und 2 Sekunden später war das 80 dB Geräusch auch während der Fahrt da! Abgestellt und 1, 2 Sekunden später war's weg. Ist reproduzierbar, hab's 2 Mal gemacht.

Beim Starten des Autos sind keine Starkverbraucher wie Klimaanlage an, außer eben das Licht.

Also den frisch eingebauten Riemen (ist ja im 5-Jahres-Service so vorgesehen) nachziehen lassen, korrekt?

tompeter

  • Beiträge: 1127
  • Alter: 52
  • Ort: Felde
  • Geschlecht: Männlich
  • Fiat Abarth 595
  • Galerie ansehen
Jo, Spüli ist korrekt.

Dann weißt du gleich, ob es der Riemen war oder nicht.

Und Spüli schadet dem Riemen nicht. Wenn er nach der Behandlung nicht mehr quietscht nachspannen.

Fertig
Live is too short to drive boring cars😎

Revilo

JA, fahr in die Werkstatt und lass ihn nachspannen.
Grüße Oliver 

595C Turismo, 7,5x17 ET35 mit 225/35R17, Ulter Premium V2, LED, Giulia Doppelleselampe mit Ambient-Light (wie US-Modelle).