ImpressumNutzungsbedingungen 25.01.2021, 11:30

Autor Thema: Fehler nach Nebellichtumbau  (Gelesen 290 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Fehler nach Nebellichtumbau
« am: 26.12.2020, 10:54 »
nach oben
Hallo zusammen und frohe Weihnachten!

Ich habe ein Problem mit meinem Bordcomputer. Er sagt mir immer Kennzeichenbeleuchtung und Standlicht kontrollieren. Das macht er, seitdem ich die alten Nebellichter auf LED umgerüstet habe. Nun lese ich hier, dass es bei den Rückleuchten gerne mal auftritt und der Fehler selbst beim rauslöschen wiederkommt. Gibt es also keine Möglichkeit, die Nebellampen ohne Fehlercode zu fahren? Bei den Nebellampen handelt es sich um Universalteile. Vorher hatte mein 500er 1.4 16v Baujahr 2011 nie Probleme gehabt damit.
Ich wünsche euch noch ein paar schöne Tage🤗

lunschi

Re: Fehler nach Nebellichtumbau
« Antwort #1 am: 26.12.2020, 12:37 »
nach oben
...das ist die Glühlampen-Überwachung die da zuschlägt weil die Stromaufnahme der LED-Teile geringer ist als bei den Standardlampen. Der 500 ist da extrem empfindlich und man kann da wohl auch wenig tun (ausprogrammieren o.ä. geht wohl nicht).
Bei den Rückleuchten habe ich es mit parallel geschalteten Leistungswiderständen wegbekommen; ob das bei den Nebellampen auch geht wäre auszuprobieren.
Ich habe im Abblendlicht Philips Ultinon- LED H7-Einsätze drin die machen keine Probleme.

Kai
Kaputt ist wenn man aufhört zu reparieren!
500S TwinAir 85 PS Passione Rot Nr. 2

Re: Fehler nach Nebellichtumbau
« Antwort #2 am: 26.12.2020, 15:06 »
nach oben
Vielen lieben Dank für die schnelle Antwort! Mein 500er hat das Problem selbst gelöst... Ich lag falsch und dir Nebellichter warennicht das Problem. Ich habe Tagfahrlichter gekauft, die auf LED umgerüstet sind. Leider waren die das Problem und sind nun endgültig durchgebrannt. Mit den alten Tagfahrlichtern funktioniert wieder alles und keine Fehler im System zu erkennen. Jetzt geht es ans Nachforschen :D Vielen lieben Dank für deinen Tipp! Den werde ich für die Tagfahrlichter mal versuchen! Dachte selbst schonmal an ein kleines Standlicht im Moorraum, den der Fehler dann "minimiert".

Revilo

  • Beiträge: 900
  • Alter: 46
  • Ort: LK-Regensburg
  • Geschlecht: Männlich
  • Wartet....
  • Galerie ansehen
Re: Fehler nach Nebellichtumbau
« Antwort #3 am: 27.12.2020, 11:34 »
nach oben
....
Ich habe im Abblendlicht Philips Ultinon- LED H7-Einsätze drin die machen keine Probleme.

Kai


Ist ja auch kein Wunder, denn das Abblendlicht wird nicht überwacht... ;)

@Giulia_the_beast

Hier steht alles zum Thema Tagfahrlicht und LED drin: https://www.forum500.de/community/index.php/topic,6048.0.html
Grüße Oliver 

595C Turismo