ImpressumNutzungsbedingungen 05.08.2020, 15:04

Autor Thema: Probleme nach Gaspedal-Tausch  (Gelesen 265 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Probleme nach Gaspedal-Tausch
« am: 01.06.2020, 12:40 »
nach oben
Tachchen Community,

meine Nachbarin hat sich einen gebrauchten 500er angeschafft, mit dem sie ab dem ersten Tag nur Schwierigkeiten hat. Vielleicht könnt ihr weiterhelfen?!
Es handelt sich um ein BJ2016 mit dem 1.2 Liter 8 Ventiler (69PS).

Zwei Tage nach dem Kauf ging die Motorkontrollleuchte (gelb) an.
Das Auslesen mit einem OBD2-Steckers ergab, dass das Gaspedalpoti scheinbar falsche Werte übermittelte.
Das Fahrzeug ging also zurück zum Händler (keine Vertragswerkstatt).
Dort wurde zunächst das falsche Pedal bestellt, ehe man ein neues einbaute.

Seitdem klagt meine Nachbarin darüber, dass das Fahrzeug viel lauter ist und im zweiten Gang von alleine anschiebt, ohne dass sie auf's Pedal drückt.
Mein OBD2-Stecker sagt zudem, dass bei ruhendem Motor und im Leerlauf die Gaspedalstellung bei 12,7% steht.
Ich habe den Stecker dann zum Vergleich an meinem Auto angesteckt und da ist der Throttle-Wert bei 0 (Motor aus / Leerlauf).

Habt ihr eine Idee, woran das liegen kann bzw. was hier nicht in Ordnung ist?

Kann es sein, dass in der Werkstatt wieder ein falsches Pedal eingebaut wurde?
Oder muss das neue Pedal irgendwie angelernt werden?

Bin für jeden Tipp dankbar.
Gruß netrocker

Spurti

  • Sponsor
  • *
  • Beiträge: 5581
  • Alter: 50
  • Ort: Bremen
  • Geschlecht: Männlich
  • Ich bin nicht Blau ich bin Carbon Schwarz
  • Galerie ansehen
Re: Probleme nach Gaspedal-Tausch
« Antwort #1 am: 01.06.2020, 17:11 »
nach oben
Ich gehe davon aus das das Pedal angelehrt werden muss
1.Fiat Ritmo 75S ,2.Fiat Ritmo75 S ,3.Fiat Uno 75SXie mpi ,4.Fiat Punto 90 Sporting ,
5.Fiat Punto1.4 16v Sporting ,6.Fiat Panda Dynamic/Sport ,7.Fiat 500 1.4 Sport