ImpressumNutzungsbedingungen 30.03.2020, 21:16

Autor Thema: StartStop inop trotz neuer Batterie. Anlasser ok.  (Gelesen 202 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Fiat 500 Bj 2009, mit Start-Stop
Ich weiss, es ist ein wiederkehrendes Thema und ich habe bereits nach einem Fall wie meinem gesucht, bin aber nicht fündig geworden.

Seit langer Zeit ging die Start-Stop-Automatik nicht. Dachte natürlich, dass es die Batterie sei, und da der Wagen bereits 10 Jahre alt war, hätte mich das nicht verwundert.
Also habe ich die Batterie gewechselt (Leistungsdaten wie die alte Batterie) und habe gehofft, jetzt ginge alles wieder. leider nicht ganz.
Früher ist der Motor nicht mal ausgegangen, jetzt mit der neuen Batterie geht er aus. Aber er springt nicht mehr an! Irgendwie zuckelt er kurz, wenn ich die Kupplung wieder trete, dass war's aber. Muss dann "manuell" starten. Was auch sofort geht. Überhaupt springt der Fiat ohne mucken an, selbst nach längerem stehen und bei sehr kaltem Wetter. Deshalb kann es ja wohl nicht der Anlasser sein.

Durch den Batteriewechsel ist ja auch die Elektronik bei gebootet (habe mal gelten, dass sich die Elektronik für StSt auch mal aufhängen kann und man die Batterie für einen Neustart abklemmen soll).

Deswegen wollte ich euch hier fragen, ob ihr Rat wisst.
Vielen Dank bereits jetzt für euer Schwarmwissen!!
Alex

Spurti

  • Sponsor
  • *
  • Beiträge: 5471
  • Alter: 50
  • Ort: Bremen
  • Geschlecht: Männlich
  • Ich bin nicht Blau ich bin Carbon Schwarz
  • Galerie ansehen
Re: StartStop inop trotz neuer Batterie. Anlasser ok.
« Antwort #1 am: 02.03.2020, 18:50 »
nach oben
Hallo Alex ,
 Viele Fahrzeuge mit Start Stop brauchen auch eine spezielle Batterie .Vielleicht liegt da der Fehler   
1.Fiat Ritmo 75S ,2.Fiat Ritmo75 S ,3.Fiat Uno 75SXie mpi ,4.Fiat Punto 90 Sporting ,
5.Fiat Punto1.4 16v Sporting ,6.Fiat Panda Dynamic/Sport ,7.Fiat 500 1.4 Sport

HORUS_NUE

  • Sponsor
  • *
  • Beiträge: 5950
  • Alter: 2016
  • Ort: Nürnberg
  • Geschlecht: Männlich
  • Galerie ansehen
Re: StartStop inop trotz neuer Batterie. Anlasser ok.
« Antwort #2 am: 03.03.2020, 08:30 »
nach oben
Fiat 500 Bj 2009, mit Start-Stop
Ich weiss, es ist ein wiederkehrendes Thema und ich habe bereits nach einem Fall wie meinem gesucht, bin aber nicht fündig geworden.

Seit langer Zeit ging die Start-Stop-Automatik nicht. Dachte natürlich, dass es die Batterie sei, und da der Wagen bereits 10 Jahre alt war, hätte mich das nicht verwundert.
Also habe ich die Batterie gewechselt (Leistungsdaten wie die alte Batterie) und habe gehofft, jetzt ginge alles wieder. leider nicht ganz.
Früher ist der Motor nicht mal ausgegangen, jetzt mit der neuen Batterie geht er aus. Aber er springt nicht mehr an! Irgendwie zuckelt er kurz, wenn ich die Kupplung wieder trete, dass war's aber. Muss dann "manuell" starten. Was auch sofort geht. Überhaupt springt der Fiat ohne mucken an, selbst nach längerem stehen und bei sehr kaltem Wetter. Deshalb kann es ja wohl nicht der Anlasser sein.

Durch den Batteriewechsel ist ja auch die Elektronik bei gebootet (habe mal gelten, dass sich die Elektronik für StSt auch mal aufhängen kann und man die Batterie für einen Neustart abklemmen soll).

Deswegen wollte ich euch hier fragen, ob ihr Rat wisst.
Vielen Dank bereits jetzt für euer Schwarmwissen!!
Alex

bist du denn wirklich sicher, dass das Auto eine Start/Stop-Funktion hat?

Unser weißes Auto ist Erstzulassung 04/2010 und da gab es sowas noch nicht.
La Macchina Bianca, genannt: BIANCA       und   La Mitica Rossa    
FIAT 500 SPORT 1.4 16V,  Bossa Nova Weiss, SkyDome  _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _  ABARTH595
written by..... [color=

Matz500

Re: StartStop inop trotz neuer Batterie. Anlasser ok.
« Antwort #3 am: 05.03.2020, 19:38 »
nach oben
Start / Stop ist lt ePER schon 2009 verbaut wurden. Da das dazugehörige Steuergerät ab 16.10.2009 durch eine neuere Version ersetzt wurde.

Wenn die St/St nicht so recht will , könnte es an dem Steuergerät bzw Sensor am Schalthebel liegen.

Zeigt es im Display Fehler an in Bezug auf Start / Stop?

tompeter

  • Beiträge: 872
  • Alter: 51
  • Ort: Felde
  • Geschlecht: Männlich
  • Fiat Abarth 595
  • Galerie ansehen
Re: StartStop inop trotz neuer Batterie. Anlasser ok.
« Antwort #4 am: 06.03.2020, 22:33 »
nach oben
Ich tippe da auch auf einen defekten Signalgeber ( der irgendwo an der Kupplung/ Kupplungspedal/  hängen müsste, schließlich gibt die das Signal zum Start des Motors.

Gruß
Thomas
Live is too short to drive boring cars😎